Batterie plötzlich leer

Spielt die Elektronik verrückt?
Benutzeravatar
Ranchero 69
Beiträge: 5
Registriert: Sa 13. Aug 2022, 03:18
Modell: Ford Ranchero
Baujahr: 1969
Motor: 302 2V
Wohnort: 53945 Blankenheim
Kontaktdaten:

Batterie plötzlich leer

Beitrag von Ranchero 69 »

Hallo,
ich habe seit einer Woche einen 69er Ranchero und bin neu hier im Forum (siehe Uservorstellung).
Auf der Fahrt zum Gutachter (Kurzbewertung für die Versicherung) habe ich einen Zwischenstopp zu Tanken eingelegt und mein Torino startet anschließend mit vollem Saft. Nach 10 km Fahrt stelle ich den Wagen beim Gutachter ab, dann soll ich ihn umsetzen und es ist plötzlich kein Saft mehr da, der Motor dreht nur sehr langsam. Für die Rückfahrt musste ich Starthilfe bekommen (Automatik).
Für Hinweise, was ich überprüfen muss währe ich Euch sehr dankbar. Das ist mein erstes US Fahrzeug und ich kenne mich noch nicht so gut aus.
  • Kann die Batterie plötzlich den Geist aufgegeben haben?
    Liegt es am Massekabel oder an dem Kabel zum Anlasser?
Ich werde versuchen die Batterie zu laden, habe aber die Vermutung, dass das nicht viel bringt.
Vorab vielen Dank für Eure Hinweise ;)

Kurt
Viele Grüße aus der Eifel
Kurt
Benutzeravatar
leiti83
Administrator
Administrator
Beiträge: 2632
Registriert: So 27. Dez 2009, 15:45
Modell: 71er Cabrio & 71er Fastback
Baujahr: 1971
Motor: 351 4V W
Wohnort: 93152 Nittendorf
Kontaktdaten:

Re: Batterie plötzlich leer

Beitrag von leiti83 »

Kann viele Ursachen haben. Auf die schnelle kann sich die Batterie kaum so schnell entladen. Außer sie ist alterschwach und du hattest das Licht noch an?
Miss mal den Ladestrom, ob da genug anliegt. Schwachstelle wird der Laderegler sein, der gibt gerne den Geist auf. (Darum habe ich immer auf moderne LiMa umgebaut).

https://www.rsb-parts.de/modell-1965/el ... -73?c=3623
Das Teil hier. (hab das erstbeste verlinkt)

Viele Grüße, Markus
Benutzeravatar
The Wanderer
Beiträge: 108
Registriert: Do 18. Feb 2021, 21:47
Modell: 67er Ranchero (390 4V), 69er Torino (428)
Wohnort: Mecklenburgische Seenplatte
Kontaktdaten:

Re: Batterie plötzlich leer

Beitrag von The Wanderer »

Blieb mit meinem 71er Mustang bei Überführung nach 50 km liegen da das Limakabel lose war, kein Licht an aber Cassetenteil, und ist ja auch kein Selbstzünder ....
Elektrikupdate lohnt sich immer und platte Batterie kann schon mal für Überraschungen sorgen.
Mach doch mal bitte auch n Photo vom Motorraum, und "as mentioned above", Ausschlussdiagnostik ;)
LG Viktor
Benutzeravatar
firstronny
Supporter
Supporter
Beiträge: 809
Registriert: Sa 13. Aug 2011, 22:49
Modell: GT Convertible
Baujahr: 1971
Motor: 302 2V
Wohnort: Kärnten, Österreich
Kontaktdaten:

Re: Batterie plötzlich leer

Beitrag von firstronny »

Servus Kurt,

Code: Alles auswählen

Liegt es am Massekabel oder an dem Kabel zum Anlasser?
Alles durchkontrollieren, ob die Kontakte sauber sind und, siehe Vorredner.
Auch das Massekabel zum Motor bitte prüfen, ist meistens sehr unterdimensioniert, oder alt und oxidiert.

lg
Joachim
Ford ► Torino GT Convertible ► 1971
Benutzeravatar
Ranchero 69
Beiträge: 5
Registriert: Sa 13. Aug 2022, 03:18
Modell: Ford Ranchero
Baujahr: 1969
Motor: 302 2V
Wohnort: 53945 Blankenheim
Kontaktdaten:

Re: Batterie plötzlich leer

Beitrag von Ranchero 69 »

Vielen Dank für eure schnellen Antworten.
Ich hatte außer dem Innenlüfter meines Wissens keinen Stromverbraucher an.
Leider habe ich kein Messgerät um den Ladestrom zu messen :( Werde ich mir wohl mal anschaffen. Also werde ich am WE zuerst mal alle Kabel überprüfen und mal schauen wie alt der Laderegler ist. Ich werde dann berichten und auch ein Foto machen.
Die Batterie sieht eigentlich noch ziemlich neu aus und hat ja auch vorher gute Leistung gebracht.

Also bis dann.

Viele Grüße aus der Eifel
Kurt
Viele Grüße aus der Eifel
Kurt
burnout
Beiträge: 36
Registriert: Do 21. Mär 2013, 21:34
Modell: Ford Torino GT
Baujahr: 1969
Motor: 351 4V W
Wohnort: Osnabrücker Land
Kontaktdaten:

Re: Batterie plötzlich leer

Beitrag von burnout »

Bei unserem Fairlane hatten wir ebenfalls das Problem, dass die Batterie immer mal wieder leer war. Das ist sogar beim Fahren passiert. Nach Starthilfe ging es dann immer erstmal wieder.
Im Endeffekt rutschte der Riemen der Lichtmaschine immer nur etwas durch. Seitdem ich auf einen gerippten Keilriemen gewechselt habe, ist das vorbei. Nur mal so als Denkanregung, wenn der Rest augenscheinlich in Ordnung ist.
Gruß

Christian

»Break the rules and you go to prison - Break the prison rules and you go to Alcatraz.«
Benutzeravatar
TG-Tommy
Supporter
Supporter
Beiträge: 1047
Registriert: Fr 7. Feb 2014, 09:47
Modell: Mustang 69, Torino 71, Cougar 69.
Baujahr: 1971
Motor: 302 2V
Wohnort: 78050 VS-Villingen
Kontaktdaten:

Re: Batterie plötzlich leer

Beitrag von TG-Tommy »

Das meiste ist schon gesagt worden.

Alte schwache oder falsche Batterie.

Lichtmaschine.

Lichtmaschinenregler.

Massekabel.
Gruß Thomas
"1969... it was a good year" Bild Bild
Benutzeravatar
Bibabutzemann
Supporter
Supporter
Beiträge: 905
Registriert: Do 11. Nov 2010, 13:08
Modell: Gran Torino 2dr Hardtop
Baujahr: 1972
Motor: 351 2V C
Wohnort: Bad Homburg
Kontaktdaten:

Re: Batterie plötzlich leer

Beitrag von Bibabutzemann »

Kannst mir nem 5€ Multimeter aus dem Baumarkt schauen welche Spannung bei laufendem Motor an der Batterie anliegt. Und ob sie stabil ist oder schwankt.

Dreht er denn generell schnell wenn der Motor schon ne Weile gelaufen ist oder tut er sich auch bei heißem Motor schwer mit dem Anlassen?


Robin
Benutzeravatar
Ranchero 69
Beiträge: 5
Registriert: Sa 13. Aug 2022, 03:18
Modell: Ford Ranchero
Baujahr: 1969
Motor: 302 2V
Wohnort: 53945 Blankenheim
Kontaktdaten:

Re: Batterie plötzlich leer

Beitrag von Ranchero 69 »

Ich habe am Wochenende den Motor mit einer Fremdbatterie und Starthilfekabel problemlos starten können. Bin dann auch kürzere Strecken ohne Probleme gefahren und konnte mit Starthilfekabel immer wieder starten. Die LiMa sollte also in Ordnung sein, sonst wäre ja kein Zündstrom da. Ich habe dann schon mal eine neue Batterie bestellt.

Nur habe ich jetzt Angst, dass die neue Batterie Schaden nehmen könnte, weil der LiMa Regler defekt sein könnte und die neue Batterie überlädt :roll: Kann das passieren :?:

Ich habe mal ein Foto der betroffenen Teile hochgeladen.
Dateianhänge
20220828_102456[1].jpg
Viele Grüße aus der Eifel
Kurt
Benutzeravatar
leiti83
Administrator
Administrator
Beiträge: 2632
Registriert: So 27. Dez 2009, 15:45
Modell: 71er Cabrio & 71er Fastback
Baujahr: 1971
Motor: 351 4V W
Wohnort: 93152 Nittendorf
Kontaktdaten:

Re: Batterie plötzlich leer

Beitrag von leiti83 »

Servus Kurt,

abenteuerliche Verkabelung hast du da... :(
Aber da hat schon jemand auf eine Lichtmaschine mit integrierten Laderegler umgebaut, das ist schon mal gut. Aber auch die gehen kaputt.

Bitte besorg dir dringend ein Multimeter und miss mal den Ladestrom, sonst können wir dir leider nicht helfen.
Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste