Motorschaden!?

Alles über den Antriebsstrang
Benutzeravatar
Hoerkes
Beiträge: 65
Registriert: So 19. Mai 2019, 07:03
Modell: Torino 500
Baujahr: 1971
Motor: 302 2V
Wohnort: 47509 Rheurdt
Kontaktdaten:

Re: Motorschaden!?

Beitrag von Hoerkes » Mo 11. Jan 2021, 20:44

Hallo,
danke noch mal an alle, die hier mit Rat und Tat zur Seite stehen.

@75_Torino_Wagon: Danke für die Bilder, die scheinen meine Vermutung zu bestätigen. Die Steuerkette hat auch Spiel, was auch für eine zerbröselte "Zahnradummantelung" spricht...

@TG-Tommy: Danke, werd mal reinschauen

@Argo: Guter Tip mit dem Ölfilter, werd ich auf jeden Fall machen. Motor lief so gut wie nie, ruhiger Leerlauf, gutes Anprechen, alles so, wie es sein soll

@Ratman:
Ratman hat geschrieben:
Mo 11. Jan 2021, 02:23
Würde jetzt auch nicht direkt den Teufel an die Wand malen.
Die Hoffnung stirbt zuletzt... :)

Ich weiß noch nicht genau, wann ich dazu komme, weiterzumachen, sobald es Neues gibt, hört ihr von mir. Falls jemandem noch was einfällt, Tips zum Zusammenbau, wie am besten reinigen, lacken, schön machen usw. und so fort immer her damit. Jeder Input von Eurer Seite ist Gold wert.

Danke
A smooth Sea never made a skilled Sailor

Benutzeravatar
Hoerkes
Beiträge: 65
Registriert: So 19. Mai 2019, 07:03
Modell: Torino 500
Baujahr: 1971
Motor: 302 2V
Wohnort: 47509 Rheurdt
Kontaktdaten:

Re: Motorschaden!?

Beitrag von Hoerkes » Di 12. Jan 2021, 14:00

So...
Motor liegt in Einzelteilen, sieht so aus, als ob ich mit einem blauen Auge davon komme... Nockenwellenlager hats zerlegt, Welle ist aber noch in Ordnung. Laufbuchsen sehen alle gut aus. Bilder folgen heute Abend.
Hat jemand noch einen Tipp zur Reinigung der Teile, Trockeneis, händisch, wie geht's am besten? Alten Lack entfernen? Würde die Gelegenheit nutzen wollen, die ganze Sache mal aufzuhübschen...

Danke,

Basti
A smooth Sea never made a skilled Sailor

Benutzeravatar
Hoerkes
Beiträge: 65
Registriert: So 19. Mai 2019, 07:03
Modell: Torino 500
Baujahr: 1971
Motor: 302 2V
Wohnort: 47509 Rheurdt
Kontaktdaten:

Re: Motorschaden!?

Beitrag von Hoerkes » Di 12. Jan 2021, 20:24

HIer die Bilder:
Dateianhänge
IMG-20210112-WA0022.jpg
IMG-20210112-WA0010.jpg
IMG-20210112-WA0009.jpg
IMG-20210112-WA0007.jpg
IMG-20210112-WA0006.jpg
IMG-20210112-WA0003.jpg
A smooth Sea never made a skilled Sailor

Benutzeravatar
leiti83
Administrator
Beiträge: 2502
Registriert: So 27. Dez 2009, 15:45
Modell: 71er Cabrio & 71er Fastback
Baujahr: 1971
Motor: 351 4V W
Wohnort: 93152 Nittendorf
Kontaktdaten:

Re: Motorschaden!?

Beitrag von leiti83 » Di 12. Jan 2021, 23:38

Na das hat es ja mal richtig zerlegt... ei ei ei :shock:

Benutzeravatar
Ratman
Supporter
Beiträge: 360
Registriert: Mi 30. Nov 2016, 21:43
Modell: Torino 500
Baujahr: 1971
Motor: 302 2V
Wohnort: 41063 Moenchengladbach
Wohnort: Mönchengladbach
Kontaktdaten:

Re: Motorschaden!?

Beitrag von Ratman » Mi 13. Jan 2021, 00:50

Puh, das ist aber ein sehr untypisches Fehlerbild von einem Gleitlager. Würde sagen billigste vom billigsten oder Materialfehler.
Eigentlich überhaupt nicht normal, dass sich alles so komplett vom Trägermaterial ablöst.
Das Wichtigste beim "Können" ist das "Machen" und wenn jemand zu dir sagt, das geht nicht, denke daran, es sind seine Grenzen, nicht deine.

Benutzeravatar
Hoerkes
Beiträge: 65
Registriert: So 19. Mai 2019, 07:03
Modell: Torino 500
Baujahr: 1971
Motor: 302 2V
Wohnort: 47509 Rheurdt
Kontaktdaten:

Re: Motorschaden!?

Beitrag von Hoerkes » Mi 13. Jan 2021, 01:01

Ratman hat geschrieben:
Mi 13. Jan 2021, 00:50
Puh, das ist aber ein sehr untypisches Fehlerbild von einem Gleitlager. Würde sagen billigste vom billigsten oder Materialfehler.
Eigentlich überhaupt nicht normal, dass sich alles so komplett vom Trägermaterial ablöst.
Das werde ich wohl nicht mehr rausfinden.

Und noch offen ist die Frage nach den Kunststoffsplittern, die Ummantelung vom Zahnrad sieht gut aus, kann mir nicht erklären, wo die her kommen.
A smooth Sea never made a skilled Sailor

Benutzeravatar
Ratman
Supporter
Beiträge: 360
Registriert: Mi 30. Nov 2016, 21:43
Modell: Torino 500
Baujahr: 1971
Motor: 302 2V
Wohnort: 41063 Moenchengladbach
Wohnort: Mönchengladbach
Kontaktdaten:

Re: Motorschaden!?

Beitrag von Ratman » Mi 13. Jan 2021, 01:27

Irgendjemand hatte doch das doch schon angesprochen mit der Dichtungsmasse.
Ich mache in der Industrie Service und Revisionen für Getriebe in Drahtwalzwerken und wenn da Kunden irgendwann mal die Getriebe in einer Notreparatur selbst gemacht haben, haben die oft aushärtende Dichtungsmasse genommen für die Gehäuse.
Die Dichtungsmasse kann in der Regel 0,1mm Spaltüberbrückung, aber die Leute schütten das Zeug wie aus einer Gießkanne auf die Teilflächen. Somit quillt das Zeug zu allen Richtungen raus, auch ins Innere. Das kann sich irgendwann lösen, sammelt sich irgendwo und sieht optisch aus wie Kunststoff, weil Farbe und Härte so sind.
Das Wichtigste beim "Können" ist das "Machen" und wenn jemand zu dir sagt, das geht nicht, denke daran, es sind seine Grenzen, nicht deine.

Benutzeravatar
Hoerkes
Beiträge: 65
Registriert: So 19. Mai 2019, 07:03
Modell: Torino 500
Baujahr: 1971
Motor: 302 2V
Wohnort: 47509 Rheurdt
Kontaktdaten:

Re: Motorschaden!?

Beitrag von Hoerkes » Mi 13. Jan 2021, 09:32

Dichtungsmasse ist nicht wahrscheinlich, auf einem Splitter hab ich eine eingeprägte Nummer gefunden, zumindest Reste davon... "M2...".
Vom Zahnradmantel mal abgesehen wüsste ich von keinen weiteren Kunststoffteilen im Motor, wie es hier ja auch bestätigt wurde. Natürlich fuchst es mich, nicht zu wissen, was es war, werde jetzt allerdings erst mal weitermachen, und dieses Problem an Zukunfts-Basti weitergeben.

Danke euch
Dateianhänge
20210108_163707.jpg
20210108_163704.jpg
A smooth Sea never made a skilled Sailor

Argo
Beiträge: 49
Registriert: Do 28. Dez 2017, 14:49
Modell: Fastback
Baujahr: 1971
Motor: 351 2V C
Wohnort: 79664 Wehr
Kontaktdaten:

Re: Motorschaden!?

Beitrag von Argo » Mi 13. Jan 2021, 13:56

Hi Hoerkes,

warst ja richtig fleißig. Scxhau mal deine Ventilsitzdichtungn im Zylnderkopf an, villeicht kommen die Kunststoffteile auch daher.
Ich reinige Motorteile zuerst mit Diesel und Pinsel, damit kriegst den ganzen Ölschmodder gut weg. Danach mit Bremsenreiniger entfetten und mit Bohrmschine und Messingbürste den Rost und restlichen Dreck wegschleifen, grundieren und lackieren.
Wenn die Köpfe auch unten sind messe doh mal die Duchmesser der Zylinderlaufflächen nach. Je nachdem was dabei rauskommt kannst du überlegen ob du Ihnen bohren lassen willst oder musst.
Falls du Bohren lassen musst, kannst auch gleich ein 331 oder 247 Stroker draus machen. Nocke und Stößel würde ich auf jeden Fall machen.

Grundsätzlich musst du überlegen was du jetzt alles machst und wieviel Geld du ausgeben willst. Bei menem letzten Motor ist so geendet:
cleve.jpg
cleve.jpg (46.94 KiB) 1026 mal betrachtet
Grüße
Armin

Benutzeravatar
Ratman
Supporter
Beiträge: 360
Registriert: Mi 30. Nov 2016, 21:43
Modell: Torino 500
Baujahr: 1971
Motor: 302 2V
Wohnort: 41063 Moenchengladbach
Wohnort: Mönchengladbach
Kontaktdaten:

Re: Motorschaden!?

Beitrag von Ratman » Mi 13. Jan 2021, 21:27

Ja bist gut am ziehen. Sehr fleißig bei der Arbeit wie es aussieht.
Kommt immer drauf an, wie groß der Geldbeutel für dieses Projekt ist und werden soll.
Wenn du Komplettprogramm machen willst, würde ich empfehlen den Block chemisch behandeln zu lassen. Dann sind sämtliche Ölablagerungen in den Kanälen oder im Kühlkreislauf entfernt.
Habe ich letztens noch für den Cosworth Motor machen lassen, top Ergebnis. Bin immer noch der Meinung, es gibt nichts besseres.
Edit: Also das chemische Behandeln kostete für den V6 irgendwas um 80 Euro. Das wäre nicht der Kostenfaktor. Wäre dann nur die Fragen, ob du den Motor wirklich komplett machen willst, das geht das halt ins Geld.
Block vorher.jpg
Block nachher.jpg
Das Wichtigste beim "Können" ist das "Machen" und wenn jemand zu dir sagt, das geht nicht, denke daran, es sind seine Grenzen, nicht deine.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste