3-Gang Wandler verhält sich komisch

Alles über den Antriebsstrang
Benutzeravatar
Erdur
Beiträge: 136
Registriert: Mi 13. Dez 2017, 23:32
Modell: Ford Torino GT Fastback
Baujahr: 1969
Motor: 351 4V W
Wohnort: 73760 Ostfildern
Wohnort: Ostfildern
Kontaktdaten:

3-Gang Wandler verhält sich komisch

Beitrag von Erdur » Fr 27. Apr 2018, 07:02

Hallo zusammen!

Bei meinem 69er GT ist eine 3-Gang Wandlerautomatik verbaut.
Nun hatte ich die letzten Tage folgende beiden Phänomene:

1. Bei längeren Ampelstopps in D läuft der Motor nach und nach immer unruhiger. 2-3x ist er mir dabei sogar schon ausgegangen. Schalte ich dagegen in N ist alles prima. Wenn der Motor kalt ist scheint das Problem auch stärker zu sein, als mit warmem Motor.

2. Ich habe gestern quer zur Fahrbahn an einer Hauptstraße geparkt. Da viel los war, habe ich beim rausfahren auf R geschalten um den Autos auf der Hauptstraße zu signalisieren, dass ich raus will. Irgendwann kam das selbe verhalten wie in D an der Ampel, aber mit dem Unterschied, dass er ganz kurz bevor er mir abgesoffen ist anfing bläulich zu rauchen. Ich bin rausgesprungen, Motorhaube auf... nix.

Jemand Ideen? Für mich klingt das nach schlechtem auskuppeln oder sowas, aber ich bin mir unsicher, da ich von Wandlertechnik keinen Schimmer habe.

Argo
Beiträge: 43
Registriert: Do 28. Dez 2017, 14:49
Modell: Fastback
Baujahr: 1971
Motor: 351 2V C
Wohnort: 79664 Wehr
Kontaktdaten:

Re: 3-Gang Wandler verhält sich komisch

Beitrag von Argo » Sa 28. Apr 2018, 19:52

Hi,
War das Problem schon immer?
Tippe auf Vergaser / Zündungseinstellung. Glaub nicht das das was mit dem Wandler zu tun hat.
Grüsse Armin

Benutzeravatar
Erdur
Beiträge: 136
Registriert: Mi 13. Dez 2017, 23:32
Modell: Ford Torino GT Fastback
Baujahr: 1969
Motor: 351 4V W
Wohnort: 73760 Ostfildern
Wohnort: Ostfildern
Kontaktdaten:

Re: 3-Gang Wandler verhält sich komisch

Beitrag von Erdur » So 29. Apr 2018, 08:49

Ob das schon immer war, kann ich leider nicht sagen. Ich habe den Wagen noch keine ganze Woche.

Hatte mich halt gewundert, dass der Unterschied zwischen N und D/R so groß ist. Aber grundsätzlich hast du natürlich recht, es kann auch am Motor liegen.

Benutzeravatar
Erdur
Beiträge: 136
Registriert: Mi 13. Dez 2017, 23:32
Modell: Ford Torino GT Fastback
Baujahr: 1969
Motor: 351 4V W
Wohnort: 73760 Ostfildern
Wohnort: Ostfildern
Kontaktdaten:

Re: 3-Gang Wandler verhält sich komisch

Beitrag von Erdur » Sa 19. Mai 2018, 21:17

Also nach diversen Gesprächen mit Leuten, die das schon länger machen, bin ich inzwischen der Meinung dass der Wandler in Ordnung ist. Vermutlich liegt es tatsächlich am schlecht eingestellten Vergaser.

Mal schauen, ob ich das selber besser hinbekomme...

Argo
Beiträge: 43
Registriert: Do 28. Dez 2017, 14:49
Modell: Fastback
Baujahr: 1971
Motor: 351 2V C
Wohnort: 79664 Wehr
Kontaktdaten:

Re: 3-Gang Wandler verhält sich komisch

Beitrag von Argo » So 20. Mai 2018, 20:28

Hi Erdur,

Ist nicht so schwierig, solltest aber eine Vakuum Tester haben und möglichst eine Blitzlampe.
Vakuumtester gibts z.B hier: https://www.ebay.de/itm/122191235960.

Was hast du für einen Vergaser drauf?

Grüsse Armin

Benutzeravatar
Erdur
Beiträge: 136
Registriert: Mi 13. Dez 2017, 23:32
Modell: Ford Torino GT Fastback
Baujahr: 1969
Motor: 351 4V W
Wohnort: 73760 Ostfildern
Wohnort: Ostfildern
Kontaktdaten:

Re: 3-Gang Wandler verhält sich komisch

Beitrag von Erdur » So 20. Mai 2018, 22:55

Edelbrock 1406 steht drauf... hilft dir das?

Argo
Beiträge: 43
Registriert: Do 28. Dez 2017, 14:49
Modell: Fastback
Baujahr: 1971
Motor: 351 2V C
Wohnort: 79664 Wehr
Kontaktdaten:

Re: 3-Gang Wandler verhält sich komisch

Beitrag von Argo » So 27. Mai 2018, 12:32

Hi Erdur,

4v Vergaser, ist ok, aber mir sind Holleys lieber, aber das ist mehr ne Glaubensfrage.

Hast die Grundeinstellung vom Vergaser schon gemacht? Ist relativ einfach:
Schliesse die Vakuumuhr an einen full vacuum Anschluss an (unter der Drosselklappe oder du nimmst den von der Brücke wo das Getriebe angeschlossen ist). Den Vakuumanschluss vom Verteiler abziehen und Verschliessen. Motor kurz warm laufen lassen und
an den Gemischschrauben (anfangs nicht mehr als eine Viertelumdrehung, zur Feineinstellung dann in 1/8 Umdrehungen) einstellen bis du das höchst mögliche Vakuum erreichst, sollte bei einem intakten Motor so Richtung 20 gehen. Das ganze abwechselnd auf der linken und rechten Seite, meistens mehrmals. Anschliessend das Standgas anpassen und den Schwimmerstand kontrolieren.
Danach bei eingelegtem Gang und getretener Bremse (also unter Last) nochmals das Standgas nachregulieren.
Kleiner Tip noch: Falls du dir unsicher bist, drehst die Gemischschrauben bevor du anfängst auf jeweils ganz rein (aber nicht anziehen, nur bis leichter Anschlag kommt) und merkst dir wie viele Umdrehungen das waren, also z.B 1,25 1,5 oder 1,75. Dann kannst du auf jeden Fall den ursprünglichen Zustand wieder herstellen, falls es nicht geklappt hat.
Hoffe hab nix vergessen, nur Mut und viel Glück
Bei Fragen einfach melden.
Armin

Benutzeravatar
Erdur
Beiträge: 136
Registriert: Mi 13. Dez 2017, 23:32
Modell: Ford Torino GT Fastback
Baujahr: 1969
Motor: 351 4V W
Wohnort: 73760 Ostfildern
Wohnort: Ostfildern
Kontaktdaten:

Re: 3-Gang Wandler verhält sich komisch

Beitrag von Erdur » Di 29. Mai 2018, 23:06

Vielen Dank für die Anleitung und die Tipps.
Ich denke ich werde das mal genau so ausprobieren. Im Moment hab ich nur beruflich und privat viel um die Ohren und komme nicht dazu am Auto weiter zu machen.

Argo
Beiträge: 43
Registriert: Do 28. Dez 2017, 14:49
Modell: Fastback
Baujahr: 1971
Motor: 351 2V C
Wohnort: 79664 Wehr
Kontaktdaten:

Re: 3-Gang Wandler verhält sich komisch

Beitrag von Argo » Do 28. Jun 2018, 22:01

Hi Erdur,
Bist weiter gekommen?

Benutzeravatar
Erdur
Beiträge: 136
Registriert: Mi 13. Dez 2017, 23:32
Modell: Ford Torino GT Fastback
Baujahr: 1969
Motor: 351 4V W
Wohnort: 73760 Ostfildern
Wohnort: Ostfildern
Kontaktdaten:

Re: 3-Gang Wandler verhält sich komisch

Beitrag von Erdur » Sa 30. Jun 2018, 12:03

Tatsächlich hatte ich bislang noch keine Zeit mich näher damit zu beschäftigen. Meine Motortemperatur macht mir derzeit mehr sorgen, aber auch da komme ich nicht wirklich weiter.
In zwei Wochen habe ich mal wieder ein Wochenende ohne Termine (bislang :lol: ), vielleicht kann ich dann Neues berichten.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste